Probando WordPress 2.8

Este es un minipost que no merece comentarios.

Actualicé WordPress antes de leer lo que Fernando Tellado dijo, craso error. Pero ahi se queda, me toca esperar que se lance la versión 2.8.1 para estar tranquila. Este post tiene por objeto ver si no jodí el blog al haberme metido en las profundidades de la carpeta WP-admin a editar edit-form-advanced.php dado que cada vez que actualizo, un script extraño resucita, haciendo colapsar FireFox de manera que cada nuevo post que intento publicar me provoca un intenso dolor de cabeza.

Si pueden leer esto, considerenme WordPressera de avanzada, de lo contrario, lloraré amargamente en Twitter.

Nota mental:

Siempre leer Ayuda WordPress antes de actualizar la versión de 2.X a 2.X+1

© 2009, Pitonizza Punto Com. Licencia de uso: Atribución-SinDerivadas CC BY-ND

Si gustas, deja una propina para este artículo.

(Visited 34 times, 1 visits today)

Facebook comments:


Comments

Leave a Reply